Galeria nie działa

Informacje dotyczące działania portalu i forum, propozycje i sugestie zmian, sprawy techniczne, zauważone błędy.
Awatar użytkownika
Zibsky
Posty: 2684
Rejestracja: 14 sty 2005, o 01:26

Galeria nie działa

Postautor: Zibsky » 29 sie 2005, o 23:55

Galeria nie dziala przynajmniej od dwoch godzin.... jest tylko pusta strona ?????
Awatar użytkownika
Finki
Posty: 4592
Rejestracja: 1 maja 2005, o 11:20
Lokalizacja: Keddigerstraße

Postautor: Finki » 29 sie 2005, o 23:58

hmmmm, u mnie działa. Może chwilowy przestój? Chyba to nie ja coś narabałem dodając nowe skany......

Napisz dokladniej: cala galeria jest niedostepna??!!
Awatar użytkownika
Exadum
Posty: 1448
Rejestracja: 8 maja 2004, o 21:47
Lokalizacja: klikam z Polic, kiedyś patrzyłem na sklep Matz'a

Postautor: Exadum » 29 sie 2005, o 23:59

Działa aż miło. Jest jak było
może spróbuj jeszcze raz np tu
Awatar użytkownika
Torney
Posty: 8630
Rejestracja: 16 wrz 2004, o 13:57

Postautor: Torney » 30 sie 2005, o 00:02

U mnie też działa :).
Erich-Falkenwaldergesellschaft
Awatar użytkownika
Zibsky
Posty: 2684
Rejestracja: 14 sty 2005, o 01:26

Postautor: Zibsky » 30 sie 2005, o 00:02

The page you are looking for is currently unavailable. The Web site might be experiencing technical difficulties - to jest to co widze...menu Sediny z lewej strony jest OK ale tam gdzie "byla" kiedys galeria jest info jak na poczatku....
Awatar użytkownika
Finki
Posty: 4592
Rejestracja: 1 maja 2005, o 11:20
Lokalizacja: Keddigerstraße

Postautor: Finki » 30 sie 2005, o 00:06

Zibsky, a może uzbierane minusiki zamieniły się na wielką niewybaczalną krechę i bana na galerię?? :wink:

Hmm, taki komunikat miałem kilka dni temu, trwało jakieś 2 godzinki. Samo się odczarowało.
Awatar użytkownika
Exadum
Posty: 1448
Rejestracja: 8 maja 2004, o 21:47
Lokalizacja: klikam z Polic, kiedyś patrzyłem na sklep Matz'a

Postautor: Exadum » 30 sie 2005, o 00:08

a daj na końcu adresu ? (znak zapytania) i naciśnij enter
powinno odświerzyć strone a nie brać z bufora ewentualnie
Awatar użytkownika
Bartosz
Expert
Posty: 8809
Rejestracja: 7 cze 2004, o 17:56
Lokalizacja: Stettin

Postautor: Bartosz » 30 sie 2005, o 00:09

Mr. Smith kontratakuje.
Awatar użytkownika
Zibsky
Posty: 2684
Rejestracja: 14 sty 2005, o 01:26

Postautor: Zibsky » 30 sie 2005, o 00:16

Exadum pisze:a daj na końcu adresu ? (znak zapytania) i naciśnij enter
powinno odświerzyć strone a nie brać z bufora ewentualnie
Probowalem z ? - na 3 roznych komp. (lacznie z ponownym odpaleniem komp.) i nic...
Katrina dziala ...pozrywala kable... :wink:
Awatar użytkownika
Exadum
Posty: 1448
Rejestracja: 8 maja 2004, o 21:47
Lokalizacja: klikam z Polic, kiedyś patrzyłem na sklep Matz'a

Postautor: Exadum » 30 sie 2005, o 00:22

To zaprawde dziw nad dziwy ale jak Ci powiem że ja mam standardowo godzine do tyłu w zegarze sedinowym w stosunku do czasu rzeczywistego to też mi nie uwierzysz :-)
Pogodziłem się z tym fantem już.
Może i Tobie przyjdzie pogodzić się z faktem ze nie będzie galerii :-)
żartuje, pewnie jakiś dźingiel i minie za chwile.
Mnie nieraz nie zalogowuje "z automatu" ale to zapewne wina podmieniania adresu IP co jakiś czas u mojego providera.
Ot takie sztuczki...
Awatar użytkownika
Zibsky
Posty: 2684
Rejestracja: 14 sty 2005, o 01:26

Postautor: Zibsky » 30 sie 2005, o 00:32

Bartosz pisze:Mr. Smith kontratakuje.
Bartosz, przyznaj sie...co wiesz ?????
Awatar użytkownika
Exadum
Posty: 1448
Rejestracja: 8 maja 2004, o 21:47
Lokalizacja: klikam z Polic, kiedyś patrzyłem na sklep Matz'a

Postautor: Exadum » 30 sie 2005, o 00:36

Zibsky pisze:
Bartosz pisze:Mr. Smith kontratakuje.
Bartosz, przyznaj sie...co wiesz ?????
Matrix jest wszędzie :-)
teraz dopadł i Ciebie
Awatar użytkownika
Busol
Admin
Posty: 9622
Rejestracja: 21 kwie 2004, o 01:42
Lokalizacja: Szczecin
Kontakt:

Postautor: Busol » 30 sie 2005, o 08:25

Exadum pisze:To zaprawde dziw nad dziwy ale jak Ci powiem że ja mam standardowo godzine do tyłu w zegarze sedinowym w stosunku do czasu rzeczywistego to też mi nie uwierzysz :-)
A jaką masz strefe czesową w Moje Konto--> Zmien informacje o sobie ??
Awatar użytkownika
Zibsky
Posty: 2684
Rejestracja: 14 sty 2005, o 01:26

Re: Galeria nie dziala

Postautor: Zibsky » 30 sie 2005, o 08:29

Zibsky pisze:Galeria nie dziala przynajmniej od dwoch godzin.... jest tylko pusta strona ?????
Zaczela dzialac kolo 3 rano... :roll:
Awatar użytkownika
Busol
Admin
Posty: 9622
Rejestracja: 21 kwie 2004, o 01:42
Lokalizacja: Szczecin
Kontakt:

Re: Galeria nie dziala

Postautor: Busol » 30 sie 2005, o 08:30

Zibsky pisze:
Zibsky pisze:Galeria nie dziala przynajmniej od dwoch godzin.... jest tylko pusta strona ?????
Zaczela dzialac kolo 3 rano... :roll:
Ale o Twojej czy naszej 3 ? :-)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości

cron